Tento web používá soubory cookie. Dalším procházením tohoto webu vyjadřujete souhlas s naším používáním souborů cookie. Více informací najdete zde. ×

Memcached na PHP 5.6

    07.června 2018

    Dnes jsme umožnili používat modul Memcached na našich VPS na verzi PHP 5.6. Nyní lze tento modul využívat na PHP 5.6 a 7.2.Povolit si tento modul můžete v administraci hostingu v sekci VPS > MODULY.Pokud tuto volbu ve svém účtu nemáte, je nutné vyvolat restart vašeho VPS pomocí VPS > RESTART, aby se načetla nová konfigurace s nejnovější verzí PHP 5.6.

English Česky Dutch